TV AIKO FP2901-NÃO LIGA (RESOLVIDO)

Ze Rocha às 15h34
28
Apr
2011
TV AIKO FP2901-NÃO LIGA (RESOLVIDO)

IC351(TDA7263), SAIDA DE ÁUDIO.
OBS.LED VERMELHO ACENDE,APERTANDO POWER LED APAGA MAS A TV NÃO LIGA,
A FONTE FICA FAZENDO BARULHO(TIP,TIP).
Sobre
Este tópico pertence ao fórum
  • Número de tópicos : 5204
  • Mensagens : 10052
  • Número de usuários : 7085
  • Número de pontos : 427
Tópicos similares
esta tv chegou pra mim com este defeito o led nao cende e a fonte fica fazendo pipipipipi, resolvi o defeito trocando o foto aclopador, e o oscilador, e o fet da fonte, troquei os tres por encargos de conciencia, e ela voltou a funcionar perfeita,
ola a todos esta tv veio com o defeito não tem som nos falantes medi as tensão no ci 351 e tem 24v pino 9 esquema e 13.5   agradeço se derem dicas
C102, 4K7 EM CURTO.
bom dia caros colegas Este televisor chegou em minha oficina com o seguinte defeito: Liga-se o aparelho, e depois de uns 20 minutos, ele desliga. E mesmo que eu acione a tecla power, o led muda de vermelho para azul e volta a ficar vermelho. Eu notei
Olá, esa tv esta totalmente inoperante, não liga, nem acende standby. As tensões medidas são C641 37V e deveria ter 130V. A tensão de 24V no C644 está oscilando entre 3V e 2V. E a tensão de 16V no C645 tambem esta oscilando, porém quando solto o pino 1
Fóruns da mesma categoria
    Veja também
    more_less
    Informações

    1 Respostas por tópico :
    "TV AIKO FP2901-NÃO LIGA (RESOLVIDO)"

    Este tópico foi visto 3319 vezes.

    Últuna mensagem escrita :
    28/04/2011 às 15h34 por "Ze Rocha"