TV AIKO FP2901-NÃO LIGA (RESOLVIDO)

Ze Rocha às 15h34
28
Apr
2011
TV AIKO FP2901-NÃO LIGA (RESOLVIDO)

IC351(TDA7263), SAIDA DE ÁUDIO.
OBS.LED VERMELHO ACENDE,APERTANDO POWER LED APAGA MAS A TV NÃO LIGA,
A FONTE FICA FAZENDO BARULHO(TIP,TIP).
Sobre
Este tópico pertence ao fórum
  • Número de tópicos : 5090
  • Mensagens : 9729
  • Número de usuários : 6799
  • Número de pontos : 434
Tópicos similares
esta tv chegou pra mim com este defeito o led nao cende e a fonte fica fazendo pipipipipi, resolvi o defeito trocando o foto aclopador, e o oscilador, e o fet da fonte, troquei os tres por encargos de conciencia, e ela voltou a funcionar perfeita,
C102, 4K7 EM CURTO.
Essa tv apresentava o seguinte defeito ligava com som sem imagem sem caracteres, as lâmpadas acesa defeito tipo de T-com claro fazendo uma medição nos componentes da T-com um resistor smd, de 750k a onde o codigo marca (7503) no pino 10 do ic 7j00 aberto
Essa tv foi trocada a placa principal de sinal nova quando liguei a tv só piscava os led verde e laranja motivo a placa vem zerada faltanto o sofware baixei no site da sony atualizei e pronto é claro tem que baixar colocar em um pen drive espetar na tv e
esse defeito era causado por oxidaçao no ic 583 e no Q302 com a resoldagem desses componentes a tv voltou ao seu funcionamento normal mas mesmo assim fiz uma varredura geral por precauçao e tudo normalizou .
Fóruns da mesma categoria
    Veja também
    more_less
    Informações

    1 Respostas por tópico :
    "TV AIKO FP2901-NÃO LIGA (RESOLVIDO)"

    Este tópico foi visto 2836 vezes.

    Últuna mensagem escrita :
    28/04/2011 às 15h34 por "Ze Rocha"